<!DOCTYPE html><html lang="ru" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="shortcut icon" href="https://8o8.ru/favicon.ico" type="image/vnd.microsoft.icon" /><meta name="description" content="Онлайн раскраски 8o8.ru ⭐ Вы можете раскрашивать любимые раскраски онлайн на нашем сайте. Огромная коллекция раскрасок для детей и взрослых. Раскраски можно распечатать или скачать." /><meta name="keywords" content="раскраски, онлайн раскраски, раскраски для детей, раскраски для взрослых, раскраски ком" /><link rel="image_src" href="https://8o8.ru/_files/logo.png" /><link rel="canonical" href="https://8o8.ru/" /><meta property="og:image" content="https://8o8.ru/_files/logo.png" /><title>Раскраски онлайн 🥇 для детей и взрослых 8o8.ru - раскраски можно распечатать или скачать</title><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><meta property="og:image" content="path/to/image.jpg"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#777777"><meta name="msapplication-TileColor" content="#ffffff"><meta name="theme-color" content="#ffffff"><link type="text/css" rel="stylesheet" href="https://8o8.ru/_files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" /><link type="text/css" rel="stylesheet" href="https://8o8.ru/_files/css/css_TsVRTbLFUpEZAfw-_bWPJu840QT523CPjUVJ5MRWfyk.css" media="all" /><link type="text/css" rel="stylesheet" href="https://8o8.ru/_files/css/css_4DH-Pu2uK1wLOlej8-j8a91E6eHgH5LKybe2Vff2O5k.css" media="all" /><link type="text/css" rel="stylesheet" href="https://8o8.ru/_files/css/css_CAmGal-EP_ZIyjoRMXecf0rnv_tXjzypR3a_cuH6kWs.css" media="all" /> <script>window.yaContextCb=window.yaContextCb||[]</script><script src="https://yandex.ru/ads/system/context.js" async></script><script async src="https://www.googletagmanager.com/gtag/js?id=G-BQWV2QN9T1"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-BQWV2QN9T1');
</script></head><body class="light-page"><div id="skip-link"> <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a></div><div id="wrap"><div class="region region-header"><div id="block-block-1" class="block block-block"><div class="content"> <nav id="nav-logo-menu-2" class="navbar navbar-expand-lg dark fixed-top spr-oc-show spr-wout"><div class="container-fluid"><div class="container"><div class="row align-items-center"><div class="col-auto mr-auto"> <a class="navbar-brand" href="/"> <img src="/_files/logo-8o8-w.svg" class="mw-100" alt="Онлайн раскраски 8o8.ru" style="height:50px"> </a></div><div class="col-auto hidden-lg"> <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target=".main-menu-collapse" aria-expanded="false" aria-label="Toggle navigation"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-lg-auto collapse navbar-collapse main-menu-collapse"><ul class="navbar-nav ml-auto" style=""><li class="nav-item align-items-center d-flex order-lg-2"><form method="get" action="/raskraski/search" class="align-items-center d-flex border rounded fx-btn-pill"><input type="text" name="key" vlaue="" class="w-100 btn-sm border"><button class="btn btn-dark btn-sm"><img src="/_files/search.svg" alt=""/></button></form></li><li class="nav-item"> <a class="nav-link" href="/">Главная</a></li><li class="nav-item"> <a class="nav-link" href="/blog"><b>Блог</b></a></li><li class="nav-item"> <a class="nav-link" href="/raskraski"><svg xmlns="http://www.w3.org/2000/svg" height="16" viewBox="0 0 17 17" width="16" class="icon svg-secondary"><path d="m0 7h7v-7h-7zm1-6h5v5h-5z"></path><path d="m9 0v7h7v-7zm6 6h-5v-5h5z"></path><path d="m0 16h7v-7h-7zm1-6h5v5h-5z"></path><path d="m9 16h7v-7h-7zm1-6h5v5h-5z"></path></svg> Каталог</a></li><li class="nav-item"> <a class="nav-link" href="/drawing"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 576 512" enable-background="new 0 0 64 64" class="icon svg-secondary"><path d="M402.6 83.2l90.2 90.2c3.8 3.8 3.8 10 0 13.8L274.4 405.6l-92.8 10.3c-12.4 1.4-22.9-9.1-21.5-21.5l10.3-92.8L388.8 83.2c3.8-3.8 10-3.8 13.8 0zm162-22.9l-48.8-48.8c-15.2-15.2-39.9-15.2-55.2 0l-35.4 35.4c-3.8 3.8-3.8 10 0 13.8l90.2 90.2c3.8 3.8 10 3.8 13.8 0l35.4-35.4c15.2-15.3 15.2-40 0-55.2zM384 346.2V448H64V128h229.8c3.2 0 6.2-1.3 8.5-3.5l40-40c7.6-7.6 2.2-20.5-8.5-20.5H48C21.5 64 0 85.5 0 112v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V306.2c0-10.7-12.9-16-20.5-8.5l-40 40c-2.2 2.3-3.5 5.3-3.5 8.5z" class=""></path></svg> Рисовать онлайн </a></li><li class="nav-item d-none"> <a class="nav-link" href="#" style=""> Реклама </a></li><li class="nav-item"> <a class="nav-link" href="/contacts">Контакты</a></li></ul></div></div></div><div class="row no-gutters"><div class="col-3 d-flex flex-column flex-equal-items" style="background-color: #6BC96D; height:4px"></div><div class="col-3 d-flex flex-column flex-equal-items" style="background-color: #68BACD;"></div><div class="col-3 d-flex flex-column flex-equal-items" style="background-color: #FFB238;"></div><div class="col-3 d-flex flex-column flex-equal-items" style="background-color: rgb(238, 91, 79);"></div></div></div><div class="bg-wrap"><div class="bg"></div></div></nav></div></div></div><div class="region region-header2"><div id="block-block-11" class="block block-block"><div class="content"> <header class="pt-50 pb-0 pt-lg-100 pb-lg-0 dark spr-oc-show spr-wout"><div class="container"><div class="row"><div class="col-lg-5 mb-50 text-center light"><div class="mb-50 mt-50 mb-sm-50 mt-sm-50 bg-default padding-x2 rounded shadow"><img src="/_files/logo-8o8.svg" class="mw-100" alt="Онлайн раскраски 8o8.ru" width="300"><div class="row m0"><div class="col-12 col-md-6 p5"><a href="/raskraski" class=" btn btn btn-fb rounded btn-block">Каталог раскрасок</a></div><div class="col-12 col-md-6 p5"><a href="/drawing" class="smooth btn btn-warning rounded btn-block" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('new','ae292ff9093e6443749d5c59423ba622')">Рисовалка :)</a></div><div class="col-12 col-md-6 p5"><a href="/raskraski/search" class="btn btn btn-tw rounded btn-block"> Поиск раскрасок</a></div><div class="col-12 col-md-6 p5"><a href="/colors-html" class="btn btn btn-info rounded btn-block"> HTML цвета онлайн</a></div><div class="col-12 col-md-6 p5"><a href="/ris" class="btn btn btn-secondary rounded btn-block"> Рисунки из символов</a></div><div class="col-12 col-md-6 p5"><a href="/photoshop" class="btn btn btn-danger rounded btn-block"> Фотошоп онлайн</a></div><div class="col-12 col-md-6 p5"><a href="/blog" class="btn btn btn-primary rounded btn-block"> Блог художника</a></div><div class="col-12 col-md-6 p5"><a href="/raskraski/obuchayushchie-raskraski" class="btn btn btn-success rounded btn-block"> Обучающие раскраски</a></div></div></div></div><div class="col-lg-7 dark padding-x3 mb-30 mt-lg-50"><div class="content-box mb-50"><div class="d-flex align-items-center mb-10"><svg xmlns="http://www.w3.org/2000/svg" height="20px" viewBox="0 0 20 20" width="20px" enable-background="new 0 0 64 64" class="icon btn-light btn-sm fx-btn-pill mr-10"><path d="m11.5 14h-8c-.827 0-1.5-.673-1.5-1.5v-8c0-.827.673-1.5 1.5-1.5h13c.827 0 1.5.673 1.5 1.5v1c0 .276-.224.5-.5.5s-.5-.224-.5-.5v-1c0-.276-.224-.5-.5-.5h-13c-.276 0-.5.224-.5.5v8c0 .276.224.5.5.5h8c.276 0 .5.224.5.5s-.224.5-.5.5z"></path><path d="m11.5 18h-10c-.827 0-1.5-.673-1.5-1.5v-1c0-.276.224-.5.5-.5h11c.276 0 .5.224.5.5s-.224.5-.5.5h-10.5v.5c0 .276.224.5.5.5h10c.276 0 .5.224.5.5s-.224.5-.5.5z"></path><path d="m18.5 18h-4c-.827 0-1.5-.673-1.5-1.5v-8c0-.827.673-1.5 1.5-1.5h4c.827 0 1.5.673 1.5 1.5v8c0 .827-.673 1.5-1.5 1.5zm-4-10c-.276 0-.5.224-.5.5v8c0 .276.224.5.5.5h4c.276 0 .5-.224.5-.5v-8c0-.276-.224-.5-.5-.5z"></path><path d="m16.5 16c-.132 0-.26-.053-.353-.147s-.147-.222-.147-.353.053-.261.147-.353c.093-.093.222-.147.353-.147s.261.053.353.147c.093.093.147.222.147.353s-.053.261-.147.353c-.093.093-.222.147-.353.147z"></path></svg><h1 style=" font-size: 18px; " class="mb-0"><strong>Онлайн раскраски</strong></h1></div><p>Вы можете раскрашивать любимые раскраски онлайн на нашем сайте :) это просто - просто откройте понравившуюся раскраску "<a href="/raskraski" class="smooth btn btn-fb btn-sm p5 fx-btn-pill"> Каталог</a>" и начинайте рисовать! Вы также можете скачать или распечатать как исходную картинку, так и уже разукрашенную Вами. А если хотите просто порисовать - то нажмите кнопку "<a href="/drawing" class="smooth btn btn-warning btn-sm p5 fx-btn-pill">Рисовалка :)</a>".</p></div><div class="content-box mb-50"><div class="d-flex align-items-center mb-10"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" enable-background="new 0 0 64 64" viewBox="0 0 64 64" class="icon btn-light btn-sm fx-btn-pill mr-10"><path d="m49 0h-34v19h-15v34h15v11h34v-11h15v-34h-15zm-32 2h30v17h-30zm30 60h-30v-22h30zm15-41v30h-13v-13h-34v13h-13v-30h13 34z"></path><path d="m6 26h4v2h-4z"></path><path d="m12 26h4v2h-4z"></path><path d="m22 46h20v2h-20z"></path><path d="m22 54h20v2h-20z"></path></svg><h4 class="mb-0"><strong>Раскраски - распечатать или скачать</strong></h4></div><p>Все наши раскраски Вы можете скачать себе на устройство или распечатать прямиком с нашего сайта. А после этого раскрашивать удобным способом :)</p><p><a href="/print" class="btn btn-outline-light fx-btn-pill btn-sm p5">Распечатать раскраски</a> - ИНСТРУКЦИЯ</p></div></div></div></div><div class="bg-wrap"><div class="bg" style="background:url(_files/pencils.jpeg) no-repeat; background-size: cover;"></div></div><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1800 50" version="1.1" preserveAspectRatio="none" class="d-block" width="100%" height="50"> <path fill="#FFFFFF" d="M9.2148511e-15,20 C40,20 60,50 100,50 C140,50 160,20 200,20 C240,20 260,50 300,50 C340,50 360,20 400,20 C440,20 460,50 500,50 C540,50 560,20 600,20 C640,20 660,50 700,50 C740,50 760,20 800,20 C840,20 860,50 900,50 C940,50 960,20 1000,20 C1040,20 1060,50 1100,50 C1140,50 1160,20 1200,20 C1240,20 1260,50 1300,50 C1340,50 1360,20 1400,20 C1440,20 1460,50 1500,50 C1540,50 1560,20 1600,20 C1640,20 1660,50 1700,50 C1740,50 1760,20 1800,20 L1800,50 L9.2148511e-15,50 L9.2148511e-15,20 Z"></path></svg></header></div></div></div><div style="background: url(/_files/pencils.jpeg) no-repeat; background-size: cover; "></div><div class="tabs text-center"></div><div id="text-2col-text-list" class="pt-0 pt-md-30 pb-md-30 light"><div class="container"><div class="row"><div class="col-sm col-md col-lg mb-50 order-1 order-md-2" style="z-index: 10;"><div class="region region-content"><div id="block-system-main" class="block block-system"><div class="content"><div id="node-1" class="node node-page clearfix" about="/home" typeof="foaf:Document"> <span property="dc:title" content="Главная страница" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="content clearfix"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><section id="text-2col-4" class="pt-50 pt-md-100 pb-md-50 pt-lg-50 pb-lg-50 light spr-oc-show spr-wout"><div class="row"><div class="col-md-5 mb-50 text-center"><div class="mb-10"><img src="/_files/logo-8o8.svg" class="mw-100" alt="Онлайн раскраски 8o8.ru" width="400"><div class="ya-share2" data-curtain data-size="l" data-shape="round" data-services="collections,vkontakte,facebook,odnoklassniki,telegram,twitter,viber,moimir"></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7330266288358783" data-ad-slot="3676606739" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><h4>Раскраски для детей и взрослых</h4><h4>>10 000 шт.</h4></div><div class="col-md-7"><div class="content-box mb-50"><h4><a href="/raskraski/raskraski-dlya-detey"><svg xmlns="http://www.w3.org/2000/svg" height="20px" viewBox="0 0 20 20" width="20px" enable-background="new 0 0 64 64" class="mb-10 icon"><path d="m19 7.5c0-.827-.673-1.5-1.5-1.5s-1.5.673-1.5 1.5c0 .55.298 1.032.741 1.293-.279 1.116-1.011 4.163-1.431 7.089-.594-.205-1.409-.353-2.307-.453.05-2.665.673-7.978.854-9.472.655-.161 1.143-.753 1.143-1.457 0-.827-.673-1.5-1.5-1.5s-1.5.673-1.5 1.5c0 .599.353 1.117.861 1.357-.186 1.528-.796 6.726-.856 9.481-.668-.049-1.353-.075-2.005-.084v-12.339c.582-.206 1-.762 1-1.414 0-.827-.673-1.5-1.5-1.5s-1.5.673-1.5 1.5c0 .652.418 1.208 1 1.414v12.339c-.652.009-1.337.036-2.005.084-.06-2.755-.671-7.953-.856-9.481.508-.24.861-.758.861-1.357 0-.827-.673-1.5-1.5-1.5s-1.5.673-1.5 1.5c0 .704.488 1.296 1.143 1.457.181 1.494.804 6.807.854 9.472-.898.101-1.713.248-2.307.453-.421-2.926-1.152-5.973-1.431-7.089.443-.261.741-.743.741-1.293 0-.827-.673-1.5-1.5-1.5s-1.5.673-1.5 1.5c0 .751.554 1.374 1.275 1.483.373 1.493 1.725 7.146 1.725 10.517 0 .173.09.334.237.425s.331.099.486.022c.834-.417 3.155-.697 5.776-.697s4.942.28 5.776.697c.071.035.147.053.224.053.091 0 .183-.025.263-.075.147-.091.237-.252.237-.425 0-3.371 1.353-9.024 1.725-10.517.721-.109 1.275-.733 1.275-1.483zm-5.5-3.5c.276 0 .5.224.5.5s-.224.5-.5.5-.5-.224-.5-.5.224-.5.5-.5zm-8 0c.276 0 .5.224.5.5s-.224.5-.5.5-.5-.224-.5-.5.224-.5.5-.5zm4-3c.276 0 .5.224.5.5s-.224.5-.5.5-.5-.224-.5-.5.224-.5.5-.5zm-8.5 6.5c0-.276.224-.5.5-.5s.5.224.5.5-.224.5-.5.5-.5-.224-.5-.5zm8.5 10.75c-1.865 0-4.131.147-5.517.541-.026-.594-.083-1.233-.16-1.89.908-.391 3.153-.651 5.677-.651s4.768.26 5.677.651c-.077.657-.134 1.295-.16 1.89-1.386-.393-3.652-.541-5.517-.541zm8-10.25c-.276 0-.5-.224-.5-.5s.224-.5.5-.5.5.224.5.5-.224.5-.5.5z"></path></svg> <strong>Раскраски для детей</strong></a></h4><p>У нас огромная коллекция детских онлайн раскрасок: картинки для раскрашивания отличного качества для мальчиков и для девочек любого возраста (например <a href="/raskraski/raskraski-dlya-detey-5-let">раскраски для 5 лет</a>).</p></div><div class="content-box mb-50"><h4><a href="/raskraski/raskraski-dlya-vzroslyh"><svg xmlns="http://www.w3.org/2000/svg" height="20px" viewBox="0 0 20 20" width="20px" enable-background="new 0 0 64 64" class="mb-10 icon"><path d="m12.5 5c-1.378 0-2.5-1.122-2.5-2.5s1.122-2.5 2.5-2.5 2.5 1.122 2.5 2.5-1.122 2.5-2.5 2.5zm0-4c-.827 0-1.5.673-1.5 1.5s.673 1.5 1.5 1.5 1.5-.673 1.5-1.5-.673-1.5-1.5-1.5z"></path><path d="m16.596 11.303c.295.295.694.464 1.095.464.362 0 .698-.136.944-.382.54-.54.503-1.454-.082-2.039l-2.492-2.492c-.487-.487-1.373-.854-2.061-.854h-3c-.688 0-1.574.367-2.061.854l-2.492 2.492c-.274.274-.438.632-.461 1.006-.024.392.114.768.379 1.033.246.246.582.382.944.382.401 0 .8-.169 1.095-.464l1.825-1.825.217.869-3.093 3.093c-.476.476-.378.889-.314 1.044s.287.516.961.516h2v3.5c0 .827.673 1.5 1.5 1.5.384 0 .734-.145 1-.383.266.238.616.383 1 .383.827 0 1.5-.673 1.5-1.5v-3.5h2c.674 0 .896-.361.96-.516s.162-.568-.314-1.044l-3.093-3.093.217-.869 1.825 1.825zm-5.096 7.697c-.276 0-.5-.224-.5-.5v-3.5h1v3.5c0 .276-.224.5-.5.5zm2.5-.5c0 .276-.224.5-.5.5s-.5-.224-.5-.5v-3.5h1zm-.354-7.646 3.146 3.146h-8.586l3.146-3.146c.124-.124.174-.304.132-.475l-.5-2c-.044-.175-.178-.313-.352-.361s-.36.001-.487.128l-2.449 2.449c-.109.109-.25.171-.388.171-.067 0-.163-.015-.237-.089-.086-.086-.092-.203-.088-.265.008-.129.07-.26.17-.36l2.492-2.492c.293-.293.939-.561 1.354-.561h3c.415 0 1.06.267 1.354.561l2.492 2.492c.192.192.229.478.082.625-.074.074-.169.089-.237.089-.138 0-.279-.062-.388-.171l-2.449-2.449c-.127-.127-.313-.176-.487-.128s-.308.186-.352.361l-.5 2c-.043.17.007.351.132.475z"></path><path d="m5.5 5c-1.378 0-2.5-1.122-2.5-2.5s1.122-2.5 2.5-2.5 2.5 1.122 2.5 2.5-1.122 2.5-2.5 2.5zm0-4c-.827 0-1.5.673-1.5 1.5s.673 1.5 1.5 1.5 1.5-.673 1.5-1.5-.673-1.5-1.5-1.5z"></path><path d="m7.5 16c-.276 0-.5.224-.5.5v2c0 .276-.224.5-.5.5s-.5-.224-.5-.5v-6c0-.276-.224-.5-.5-.5s-.5.224-.5.5v6c0 .276-.224.5-.5.5s-.5-.224-.5-.5v-10c0-.276-.224-.5-.5-.5s-.5.224-.5.5v3c0 .276-.224.5-.5.5s-.5-.224-.5-.5v-4c0-.276.224-.5.5-.5h5c.276 0 .5-.224.5-.5s-.224-.5-.5-.5h-5c-.827 0-1.5.673-1.5 1.5v4c0 .827.673 1.5 1.5 1.5.175 0 .343-.031.5-.086v5.586c0 .827.673 1.5 1.5 1.5.384 0 .734-.145 1-.383.266.238.616.383 1 .383.827 0 1.5-.673 1.5-1.5v-2c0-.276-.224-.5-.5-.5z"></path></svg> <strong>Раскраски для взрослых</strong></a></h4><p>Думаете - раскраски только для детей - раскраски онлайн это отличное занятие, антистресс и "релакс" для взрослых. У нас есть целый раздел - "антистресс раскраски".</p></div><div class="content-box mb-50"><h4><a href="/raskraski/obuchayushchie-raskraski"><svg xmlns="http://www.w3.org/2000/svg" height="20px" viewBox="0 0 20 20" width="20px" enable-background="new 0 0 64 64" class="mb-10 icon"><path d="m12.5 7c-.276 0-.5-.224-.5-.5s.224-.5.5-.5.5-.224.5-.5.224-.5.5-.5.5.224.5.5c0 .827-.673 1.5-1.5 1.5z"></path><path d="m12.585 15c-.206 0-.399-.128-.471-.333-.076-.214-.114-.438-.114-.667 0-1.103.897-2 2-2 .228 0 .453.038.667.114.26.092.397.378.305.638s-.378.397-.638.305c-.107-.038-.219-.057-.333-.057-.551 0-1 .449-1 1 0 .115.019.227.057.333.092.26-.044.546-.305.638-.055.019-.111.029-.167.029z"></path><path d="m19 10.5c0-2.459-.764-4.801-2.21-6.779-.373-1.106-1.218-2.014-2.339-2.45-.544-.769-1.44-1.272-2.451-1.272-1.042 0-1.962.534-2.5 1.344-.538-.809-1.458-1.344-2.5-1.344-1.011 0-1.907.503-2.451 1.272-1.122.436-1.967 1.344-2.339 2.45-1.446 1.978-2.21 4.32-2.21 6.779 0 .655.056 1.312.166 1.953-.11.498-.166 1.017-.166 1.547 0 1.584.508 3.078 1.431 4.206.947 1.157 2.214 1.794 3.569 1.794.263 0 .527-.025.785-.073.231.048.47.073.715.073 1.272 0 2.387-.682 3-1.699.613 1.017 1.728 1.699 3 1.699.245 0 .484-.025.715-.073.259.049.522.073.785.073 1.355 0 2.622-.637 3.569-1.794.923-1.128 1.431-2.622 1.431-4.206 0-.531-.056-1.049-.166-1.547.11-.641.166-1.297.166-1.953zm-12.5 8.5c-1.378 0-2.5-1.122-2.5-2.5 0-.276-.224-.5-.5-.5s-.5.224-.5.5c0 .876.323 1.677.857 2.292-1.65-.616-2.857-2.531-2.857-4.792 0-1.158.326-2.288.917-3.181.152-.23.089-.541-.141-.693s-.54-.089-.693.141c-.028.042-.055.085-.082.127.016-1.603.387-3.149 1.087-4.557.156.735.517 1.413 1.055 1.962.098.1.228.15.357.15.126 0 .253-.048.35-.143.197-.193.201-.51.007-.707-.553-.564-.857-1.31-.857-2.099 0-.878.381-1.689 1.01-2.246-.007.081-.01.163-.01.246 0 .202.02.403.06.6.048.237.257.401.489.401.033 0 .066-.003.1-.01.271-.055.445-.319.391-.589-.027-.131-.04-.266-.04-.401 0-1.103.897-2 2-2s2 .897 2 2v6.766c-.531-.476-1.232-.766-2-.766-.203 0-.406.021-.604.061-.271.055-.445.32-.39.59s.319.445.59.39c.132-.027.268-.041.404-.041 1.103 0 2 .897 2 2v4.5c0 1.378-1.122 2.5-2.5 2.5zm8.643-.209c.533-.614.857-1.416.857-2.291 0-.276-.224-.5-.5-.5s-.5.224-.5.5c0 1.378-1.122 2.5-2.5 2.5s-2.5-1.122-2.5-2.5v-4.5c0-1.103.897-2 2-2 .136 0 .272.014.404.041.27.055.535-.119.59-.39s-.119-.535-.39-.59c-.198-.04-.401-.061-.604-.061-.768 0-1.469.29-2 .766v-6.766c0-1.103.897-2 2-2s2 .897 2 2c0 .135-.013.27-.04.401-.055.271.12.535.391.589.034.007.067.01.1.01.233 0 .441-.164.489-.401.04-.196.06-.398.06-.599 0-.083-.004-.165-.01-.246.629.558 1.01 1.368 1.01 2.246 0 .79-.304 1.535-.857 2.099-.193.197-.19.514.007.707.097.095.224.143.35.143.13 0 .259-.05.357-.15.538-.549.899-1.226 1.055-1.962.7 1.407 1.071 2.954 1.087 4.557-.027-.043-.054-.085-.082-.127-.152-.23-.463-.293-.693-.141s-.293.463-.141.693c.591.893.917 2.023.917 3.181 0 2.26-1.206 4.175-2.857 4.791z"></path><path d="m6.5 7c-.827 0-1.5-.673-1.5-1.5 0-.276.224-.5.5-.5s.5.224.5.5.224.5.5.5.5.224.5.5-.224.5-.5.5z"></path><path d="m6.415 15c-.055 0-.112-.009-.167-.029-.26-.092-.397-.378-.305-.638.038-.107.057-.219.057-.333 0-.551-.449-1-1-1-.115 0-.227.019-.333.057-.26.092-.546-.044-.638-.305s.044-.546.305-.638c.214-.076.438-.114.667-.114 1.103 0 2 .897 2 2 0 .228-.038.453-.114.667-.073.205-.266.333-.471.333z"></path></svg> <strong>Обучающие раскраски</strong></a></h4><p>Этот тип раскрасок очень помогает развиваться ребенку, а именно тренируют мелкую моторику, фантазию, аккуратность, внимательность, усидчивость, зрительную память.</p></div><div class="content-box mb-50"><h4><a href="/raskraski/raskraski-dlya-devochek"><svg xmlns="http://www.w3.org/2000/svg" height="20px" viewBox="0 0 20 20" width="20px" enable-background="new 0 0 64 64" class="mb-10 icon"><path d="m13.5 11c-.827 0-1.5-.673-1.5-1.5s.673-1.5 1.5-1.5 1.5.673 1.5 1.5-.673 1.5-1.5 1.5zm0-2c-.276 0-.5.224-.5.5s.224.5.5.5.5-.224.5-.5-.224-.5-.5-.5z"></path><path d="m6.5 11c-.827 0-1.5-.669-1.5-1.491s.673-1.491 1.5-1.491 1.5.669 1.5 1.491-.673 1.491-1.5 1.491zm0-1.982c-.276 0-.5.22-.5.491s.224.491.5.491.5-.22.5-.491-.224-.491-.5-.491z"></path><path d="m10 16c-1.672 0-3.226-.831-4.158-2.222-.154-.229-.092-.54.137-.694s.54-.092.694.137c.745 1.113 1.989 1.778 3.327 1.778s2.581-.665 3.327-1.778c.154-.229.464-.291.694-.137s.291.464.137.694c-.931 1.391-2.486 2.222-4.158 2.222z"></path><path d="m18.419 7.815c-.668-1.766-1.889-3.288-3.467-4.331.031-.251.054-.579.048-.992-.016-1.051-.178-1.538-.196-1.59-.138-.393-.427-.689-.792-.813s-.774-.065-1.123.162l-1.726 1.123c-.328-.235-.729-.374-1.163-.374s-.835.139-1.163.374l-1.726-1.123c-.349-.227-.758-.286-1.123-.162s-.653.42-.792.813c-.018.052-.18.539-.196 1.59-.006.413.016.742.048.992-1.578 1.042-2.799 2.565-3.467 4.331-.993.755-1.581 1.934-1.581 3.185s.588 2.43 1.58 3.185c.63 1.666 1.729 3.094 3.186 4.137 1.533 1.098 3.342 1.678 5.234 1.678s3.701-.58 5.234-1.678c1.457-1.043 2.556-2.471 3.186-4.137.993-.755 1.58-1.934 1.58-3.185s-.588-2.43-1.581-3.185zm-4.985-6.726c.092-.06.183-.079.256-.054s.133.094.169.195c.009.028.127.425.141 1.277.013.833-.109 1.228-.119 1.26-.042.11-.118.191-.214.227-.097.037-.209.026-.315-.03l-1.366-.727c.009-.078.015-.157.015-.237 0-.305-.069-.594-.191-.853l1.626-1.058zm-3.434.911c.551 0 1 .449 1 1s-.449 1-1 1-1-.449-1-1 .449-1 1-1zm-4 .508c.013-.853.132-1.249.141-1.277.036-.101.096-.17.169-.195s.164-.006.256.054l1.626 1.058c-.123.259-.191.548-.191.853 0 .08.005.159.015.237l-1.366.727c-.106.056-.218.067-.315.03-.096-.036-.172-.117-.214-.227-.01-.031-.132-.426-.119-1.26zm11.716 10.953c-.085.059-.149.144-.184.241-1.137 3.169-4.164 5.298-7.532 5.298s-6.395-2.129-7.532-5.298c-.035-.097-.099-.182-.184-.241-.804-.562-1.284-1.482-1.284-2.461s.48-1.899 1.284-2.461c.085-.059.149-.144.184-.241.552-1.54 1.575-2.88 2.908-3.827.155.207.363.367.603.458.151.057.311.086.472.086.227 0 .457-.057.667-.168l1.265-.673c.364.5.953.826 1.617.826s1.254-.326 1.618-.826l1.265.673c.21.112.439.168.667.168.161 0 .321-.028.472-.086.24-.091.448-.251.603-.458 1.333.947 2.356 2.287 2.908 3.827.035.097.099.182.184.241.804.562 1.284 1.482 1.284 2.461s-.48 1.899-1.284 2.461z"></path></svg> <strong>Раскраски для девочек</strong></a></h4><p>Здесь можно найти изображения животных, цветов, натюрмортов, принцесс и прочие раскраски для девочек.</p></div></div></div></section></div></div></div></div></div></div></div></div></div></div></div><div class="bg-wrap"><div class="bg"></div></div></div><div class="region region-footer"><div id="block-block-12" class="block block-block"><div class="content"> <section class="dark text-center spr-oc-show spr-wout mb-100"><div class="container-fluid"><div class="row no-gutters"><div class="col-md-6 col-lg-3 d-flex flex-column flex-equal-items"><div class="content-box d-block d-xl-flex padding-x2 text-center" style="background-color: #6BC96D;"><div> <svg xmlns="http://www.w3.org/2000/svg" width="92px" height="92px" viewBox="0 0 576 512" enable-background="new 0 0 64 64" class="mb-20 icon svg-default" style="fill: #c0f5b5;"><path d="M480 416v16c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V176c0-26.51 21.49-48 48-48h16v208c0 44.112 35.888 80 80 80h336zm96-80V80c0-26.51-21.49-48-48-48H144c-26.51 0-48 21.49-48 48v256c0 26.51 21.49 48 48 48h384c26.51 0 48-21.49 48-48zM256 128c0 26.51-21.49 48-48 48s-48-21.49-48-48 21.49-48 48-48 48 21.49 48 48zm-96 144l55.515-55.515c4.686-4.686 12.284-4.686 16.971 0L272 256l135.515-135.515c4.686-4.686 12.284-4.686 16.971 0L512 208v112H160v-48z"></path></svg></div><div><h4 class="mb-20"><b>Большая коллекция</b></h4><p class="mb-30">У нас в каталоге размещено <b class="d-block">более 10 000</b> раскрасок различных тематик.<br>Уникальная коллекции онлайн-раскрасок на любой вкус и возраст.<br></p> <a href="/raskraski" class="btn btn-success fx-btn-pill fx-btn-3d">Каталог</a></div></div></div><div class="col-md-6 col-lg-3 d-flex flex-column flex-equal-items"><div class="content-box d-block d-xl-flex padding-x2 text-center" style="background-color: #68BACD;"><div> <svg xmlns="http://www.w3.org/2000/svg" width="92px" height="92px" viewBox="0 0 384 512" enable-background="new 0 0 64 64" class="mb-20 icon svg-default" style="fill: #b3f7ff;"><path d="M120 72c0-39.765 32.235-72 72-72s72 32.235 72 72c0 39.764-32.235 72-72 72s-72-32.236-72-72zm254.627 1.373c-12.496-12.497-32.758-12.497-45.254 0L242.745 160H141.254L54.627 73.373c-12.496-12.497-32.758-12.497-45.254 0-12.497 12.497-12.497 32.758 0 45.255L104 213.254V480c0 17.673 14.327 32 32 32h16c17.673 0 32-14.327 32-32V368h16v112c0 17.673 14.327 32 32 32h16c17.673 0 32-14.327 32-32V213.254l94.627-94.627c12.497-12.497 12.497-32.757 0-45.254z"></path></svg></div><div><h4 class="mb-20"><strong>Абсолютно бесплатно</strong></h4><p class="mb-30">Вы можете не только бесплатно рисовать онлайн, но и скачивать как исходные картинки, так и уже разукрашенные Вами, без копирайтов и водяных знаков.</p> <a href="/print" class="btn btn-info fx-btn-pill fx-btn-3d">Инструкция</a></div></div></div><div class="col-md-6 col-lg-3 d-flex flex-column flex-equal-items"><div class="content-box d-block d-xl-flex padding-x2" style="background-color: #FFB238;"><div> <svg xmlns="http://www.w3.org/2000/svg" width="92px" height="92px" viewBox="0 0 576 512" enable-background="new 0 0 64 64" class="mb-20 icon svg-default" style="fill: #ffe1b7;"><path d="M402.6 83.2l90.2 90.2c3.8 3.8 3.8 10 0 13.8L274.4 405.6l-92.8 10.3c-12.4 1.4-22.9-9.1-21.5-21.5l10.3-92.8L388.8 83.2c3.8-3.8 10-3.8 13.8 0zm162-22.9l-48.8-48.8c-15.2-15.2-39.9-15.2-55.2 0l-35.4 35.4c-3.8 3.8-3.8 10 0 13.8l90.2 90.2c3.8 3.8 10 3.8 13.8 0l35.4-35.4c15.2-15.3 15.2-40 0-55.2zM384 346.2V448H64V128h229.8c3.2 0 6.2-1.3 8.5-3.5l40-40c7.6-7.6 2.2-20.5-8.5-20.5H48C21.5 64 0 85.5 0 112v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V306.2c0-10.7-12.9-16-20.5-8.5l-40 40c-2.2 2.3-3.5 5.3-3.5 8.5z"></path></svg></div><div><h4 class="mb-20"><strong>Удобный реактор</strong></h4><p class="mb-30">Вы можете разукрашивать раскраски онлайн при помощи нашего редактора. Это удобно делать как на компьютере, так и на мобильном устройстве.</p> <a href="/drawing" class="btn btn-warning fx-btn-pill fx-btn-3d">Рисовалка</a></div></div></div><div class="col-md-6 col-lg-3 d-flex flex-column flex-equal-items"><div class="content-box d-block d-xl-flex padding-x2" style="background-color: rgb(238, 91, 79);"><div> <svg xmlns="http://www.w3.org/2000/svg" width="92px" height="92px" viewBox="0 0 496 512" enable-background="new 0 0 64 64" class="mb-20 icon svg-default" style="fill: #ffacb3;"><path d="M248 43.4C130.6 43.4 35.4 138.6 35.4 256S130.6 468.6 248 468.6 460.6 373.4 460.6 256 365.4 43.4 248 43.4zm-97.4 132.9c0-53.7 43.7-97.4 97.4-97.4s97.4 43.7 97.4 97.4v26.6c0 5-3.9 8.9-8.9 8.9h-17.7c-5 0-8.9-3.9-8.9-8.9v-26.6c0-82.1-124-82.1-124 0v26.6c0 5-3.9 8.9-8.9 8.9h-17.7c-5 0-8.9-3.9-8.9-8.9v-26.6zM389.7 380c0 9.7-8 17.7-17.7 17.7H124c-9.7 0-17.7-8-17.7-17.7V238.3c0-9.7 8-17.7 17.7-17.7h248c9.7 0 17.7 8 17.7 17.7V380zm-248-137.3v132.9c0 2.5-1.9 4.4-4.4 4.4h-8.9c-2.5 0-4.4-1.9-4.4-4.4V242.7c0-2.5 1.9-4.4 4.4-4.4h8.9c2.5 0 4.4 1.9 4.4 4.4zm141.7 48.7c0 13-7.2 24.4-17.7 30.4v31.6c0 5-3.9 8.9-8.9 8.9h-17.7c-5 0-8.9-3.9-8.9-8.9v-31.6c-10.5-6.1-17.7-17.4-17.7-30.4 0-19.7 15.8-35.4 35.4-35.4s35.5 15.8 35.5 35.4zM248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 478.3C121 486.3 17.7 383 17.7 256S121 25.7 248 25.7 478.3 129 478.3 256 375 486.3 248 486.3z"></path></svg></div><div><h4 class="mb-20"><strong>Защита авторских прав</strong></h4><p class="mb-30">Все материалы, имеющиеся на сайте 8o8.ru, расположены в свободном доступе и не ограничены авторскими правами для некоммерческого распространения.</p> <a href="/holders" class="btn btn-danger fx-btn-pill fx-btn-3d">Подробнее</a></div></div></div></div></div><div class="bg-wrap"><div class="bg"></div></div></section></div></div><div id="block-views-bp-block" class="block block-views"><div class="content"><div class="view view-bp view-id-bp view-display-id-block container light mb-50 view-dom-id-6f2a10f52814201d9367875ed562a6f7"><h3 class="text-center mb-30">Популярные онлайн раскраски</h3><div class="row mb-30"><div class="col-12"><p>Уникальная коллекции онлайн-раскрасок на любой вкус и возраст. Более 10 000 картинок (+ <a href="/ris">рисунки из символов</a>) в каталоге. Раскрашивайте изображения на любом устройстве с помощью простых инструментов или распечатайте изображения на бумаге.</p><ul><li>Выбирайте любую понравившуюся картинку (например <a href="/raskraski/malysh-i-karlson"> Карлсон</a>) и начинайте оживлять ее в цвете</li><li>Отправляйте на печать любые изображения с любимыми героями и персонажами в 1 клик</li><li>Редактируемые кисти и более 40 оттенков в цветовой палитре для онлайн-раскрасок</li></ul></div></div><div class="row"><div class="col-md-8"><div class="row vlhome"><div class="col-md-6"><a class="btn rounded content-box padding-x2 shadow mb-30 btn-danger d-block" href="/raskraski/raskraski-dlya-vzroslyh"> <svg xmlns="http://www.w3.org/2000/svg" height="48px" viewBox="0 0 20 20" width="48px" enable-background="new 0 0 64 64" class="mb-30 icon"><path d="m12.5 5c-1.378 0-2.5-1.122-2.5-2.5s1.122-2.5 2.5-2.5 2.5 1.122 2.5 2.5-1.122 2.5-2.5 2.5zm0-4c-.827 0-1.5.673-1.5 1.5s.673 1.5 1.5 1.5 1.5-.673 1.5-1.5-.673-1.5-1.5-1.5z"></path><path d="m16.596 11.303c.295.295.694.464 1.095.464.362 0 .698-.136.944-.382.54-.54.503-1.454-.082-2.039l-2.492-2.492c-.487-.487-1.373-.854-2.061-.854h-3c-.688 0-1.574.367-2.061.854l-2.492 2.492c-.274.274-.438.632-.461 1.006-.024.392.114.768.379 1.033.246.246.582.382.944.382.401 0 .8-.169 1.095-.464l1.825-1.825.217.869-3.093 3.093c-.476.476-.378.889-.314 1.044s.287.516.961.516h2v3.5c0 .827.673 1.5 1.5 1.5.384 0 .734-.145 1-.383.266.238.616.383 1 .383.827 0 1.5-.673 1.5-1.5v-3.5h2c.674 0 .896-.361.96-.516s.162-.568-.314-1.044l-3.093-3.093.217-.869 1.825 1.825zm-5.096 7.697c-.276 0-.5-.224-.5-.5v-3.5h1v3.5c0 .276-.224.5-.5.5zm2.5-.5c0 .276-.224.5-.5.5s-.5-.224-.5-.5v-3.5h1zm-.354-7.646 3.146 3.146h-8.586l3.146-3.146c.124-.124.174-.304.132-.475l-.5-2c-.044-.175-.178-.313-.352-.361s-.36.001-.487.128l-2.449 2.449c-.109.109-.25.171-.388.171-.067 0-.163-.015-.237-.089-.086-.086-.092-.203-.088-.265.008-.129.07-.26.17-.36l2.492-2.492c.293-.293.939-.561 1.354-.561h3c.415 0 1.06.267 1.354.561l2.492 2.492c.192.192.229.478.082.625-.074.074-.169.089-.237.089-.138 0-.279-.062-.388-.171l-2.449-2.449c-.127-.127-.313-.176-.487-.128s-.308.186-.352.361l-.5 2c-.043.17.007.351.132.475z"></path><path d="m5.5 5c-1.378 0-2.5-1.122-2.5-2.5s1.122-2.5 2.5-2.5 2.5 1.122 2.5 2.5-1.122 2.5-2.5 2.5zm0-4c-.827 0-1.5.673-1.5 1.5s.673 1.5 1.5 1.5 1.5-.673 1.5-1.5-.673-1.5-1.5-1.5z"></path><path d="m7.5 16c-.276 0-.5.224-.5.5v2c0 .276-.224.5-.5.5s-.5-.224-.5-.5v-6c0-.276-.224-.5-.5-.5s-.5.224-.5.5v6c0 .276-.224.5-.5.5s-.5-.224-.5-.5v-10c0-.276-.224-.5-.5-.5s-.5.224-.5.5v3c0 .276-.224.5-.5.5s-.5-.224-.5-.5v-4c0-.276.224-.5.5-.5h5c.276 0 .5-.224.5-.5s-.224-.5-.5-.5h-5c-.827 0-1.5.673-1.5 1.5v4c0 .827.673 1.5 1.5 1.5.175 0 .343-.031.5-.086v5.586c0 .827.673 1.5 1.5 1.5.384 0 .734-.145 1-.383.266.238.616.383 1 .383.827 0 1.5-.673 1.5-1.5v-2c0-.276-.224-.5-.5-.5z"></path></svg> <br>Для взрослых</a></div><div class="col-md-6"> <a class="btn rounded content-box padding-x2 shadow mb-30 btn-warning d-block" href="/raskraski/obuchayushchie-raskraski"> <svg xmlns="http://www.w3.org/2000/svg" height="48px" viewBox="0 0 20 20" width="48px" enable-background="new 0 0 64 64" class="mb-30 icon"><path d="m12.5 7c-.276 0-.5-.224-.5-.5s.224-.5.5-.5.5-.224.5-.5.224-.5.5-.5.5.224.5.5c0 .827-.673 1.5-1.5 1.5z"></path><path d="m12.585 15c-.206 0-.399-.128-.471-.333-.076-.214-.114-.438-.114-.667 0-1.103.897-2 2-2 .228 0 .453.038.667.114.26.092.397.378.305.638s-.378.397-.638.305c-.107-.038-.219-.057-.333-.057-.551 0-1 .449-1 1 0 .115.019.227.057.333.092.26-.044.546-.305.638-.055.019-.111.029-.167.029z"></path><path d="m19 10.5c0-2.459-.764-4.801-2.21-6.779-.373-1.106-1.218-2.014-2.339-2.45-.544-.769-1.44-1.272-2.451-1.272-1.042 0-1.962.534-2.5 1.344-.538-.809-1.458-1.344-2.5-1.344-1.011 0-1.907.503-2.451 1.272-1.122.436-1.967 1.344-2.339 2.45-1.446 1.978-2.21 4.32-2.21 6.779 0 .655.056 1.312.166 1.953-.11.498-.166 1.017-.166 1.547 0 1.584.508 3.078 1.431 4.206.947 1.157 2.214 1.794 3.569 1.794.263 0 .527-.025.785-.073.231.048.47.073.715.073 1.272 0 2.387-.682 3-1.699.613 1.017 1.728 1.699 3 1.699.245 0 .484-.025.715-.073.259.049.522.073.785.073 1.355 0 2.622-.637 3.569-1.794.923-1.128 1.431-2.622 1.431-4.206 0-.531-.056-1.049-.166-1.547.11-.641.166-1.297.166-1.953zm-12.5 8.5c-1.378 0-2.5-1.122-2.5-2.5 0-.276-.224-.5-.5-.5s-.5.224-.5.5c0 .876.323 1.677.857 2.292-1.65-.616-2.857-2.531-2.857-4.792 0-1.158.326-2.288.917-3.181.152-.23.089-.541-.141-.693s-.54-.089-.693.141c-.028.042-.055.085-.082.127.016-1.603.387-3.149 1.087-4.557.156.735.517 1.413 1.055 1.962.098.1.228.15.357.15.126 0 .253-.048.35-.143.197-.193.201-.51.007-.707-.553-.564-.857-1.31-.857-2.099 0-.878.381-1.689 1.01-2.246-.007.081-.01.163-.01.246 0 .202.02.403.06.6.048.237.257.401.489.401.033 0 .066-.003.1-.01.271-.055.445-.319.391-.589-.027-.131-.04-.266-.04-.401 0-1.103.897-2 2-2s2 .897 2 2v6.766c-.531-.476-1.232-.766-2-.766-.203 0-.406.021-.604.061-.271.055-.445.32-.39.59s.319.445.59.39c.132-.027.268-.041.404-.041 1.103 0 2 .897 2 2v4.5c0 1.378-1.122 2.5-2.5 2.5zm8.643-.209c.533-.614.857-1.416.857-2.291 0-.276-.224-.5-.5-.5s-.5.224-.5.5c0 1.378-1.122 2.5-2.5 2.5s-2.5-1.122-2.5-2.5v-4.5c0-1.103.897-2 2-2 .136 0 .272.014.404.041.27.055.535-.119.59-.39s-.119-.535-.39-.59c-.198-.04-.401-.061-.604-.061-.768 0-1.469.29-2 .766v-6.766c0-1.103.897-2 2-2s2 .897 2 2c0 .135-.013.27-.04.401-.055.271.12.535.391.589.034.007.067.01.1.01.233 0 .441-.164.489-.401.04-.196.06-.398.06-.599 0-.083-.004-.165-.01-.246.629.558 1.01 1.368 1.01 2.246 0 .79-.304 1.535-.857 2.099-.193.197-.19.514.007.707.097.095.224.143.35.143.13 0 .259-.05.357-.15.538-.549.899-1.226 1.055-1.962.7 1.407 1.071 2.954 1.087 4.557-.027-.043-.054-.085-.082-.127-.152-.23-.463-.293-.693-.141s-.293.463-.141.693c.591.893.917 2.023.917 3.181 0 2.26-1.206 4.175-2.857 4.791z"></path><path d="m6.5 7c-.827 0-1.5-.673-1.5-1.5 0-.276.224-.5.5-.5s.5.224.5.5.224.5.5.5.5.224.5.5-.224.5-.5.5z"></path><path d="m6.415 15c-.055 0-.112-.009-.167-.029-.26-.092-.397-.378-.305-.638.038-.107.057-.219.057-.333 0-.551-.449-1-1-1-.115 0-.227.019-.333.057-.26.092-.546-.044-.638-.305s.044-.546.305-.638c.214-.076.438-.114.667-.114 1.103 0 2 .897 2 2 0 .228-.038.453-.114.667-.073.205-.266.333-.471.333z"></path></svg> <br>Обучающие</a></div><div class="col-md-6"> <a class="btn rounded content-box padding-x2 shadow mb-30 btn-li d-block" href="/raskraski/raskraski-dlya-malyshey"> <svg xmlns="http://www.w3.org/2000/svg" height="48px" viewBox="0 0 20 20" width="48px" enable-background="new 0 0 64 64" class="mb-30 icon"><path d="m7.5 8c-.827 0-1.5-.673-1.5-1.5 0-.276.224-.5.5-.5s.5.224.5.5.224.5.5.5.5-.224.5-.5.224-.5.5-.5.5.224.5.5c0 .827-.673 1.5-1.5 1.5z"></path><path d="m11.5 8c-.827 0-1.5-.673-1.5-1.5 0-.276.224-.5.5-.5s.5.224.5.5.224.5.5.5.5-.224.5-.5.224-.5.5-.5.5.224.5.5c0 .827-.673 1.5-1.5 1.5z"></path><path d="m9.5 14c-3.033 0-5.5-2.467-5.5-5.5s2.467-5.5 5.5-5.5 5.5 2.467 5.5 5.5-2.467 5.5-5.5 5.5zm0-10c-2.481 0-4.5 2.019-4.5 4.5s2.019 4.5 4.5 4.5 4.5-2.019 4.5-4.5-2.019-4.5-4.5-4.5z"></path><path d="m9.5 12c-.994 0-1.945-.425-2.609-1.167-.184-.206-.167-.522.039-.706s.522-.167.706.039c.474.53 1.153.833 1.864.833s1.389-.304 1.863-.833c.184-.206.5-.223.706-.039s.223.5.039.706c-.664.741-1.614 1.166-2.609 1.166z"></path><path d="m15.51 2.49c-1.605-1.605-3.74-2.49-6.01-2.49s-4.405.884-6.01 2.49-2.49 3.74-2.49 6.01v11c0 .159.076.309.204.403.087.064.191.097.296.097.05 0 .1-.007.149-.023l15.351-4.797v4.32c0 .276.224.5.5.5s.5-.224.5-.5v-4.988c0-.008 0-.015 0-.023v-5.989c0-2.27-.884-4.405-2.49-6.01zm-13.51 12.667 6.228 1.717-6.228 1.946zm15-1.025-7.009 2.19-7.991-2.203v-5.619c0-4.136 3.364-7.5 7.5-7.5s7.5 3.364 7.5 7.5z"></path></svg> <br>Для малышей</a></div><div class="col-md-6"> <a class="btn rounded content-box padding-x2 shadow mb-30 btn-fb d-block" href="/raskraski/raskraski-iz-multfilmov"> <svg xmlns="http://www.w3.org/2000/svg" height="48px" viewBox="0 0 20 20" width="48px" enable-background="new 0 0 64 64" class="mb-30 icon"><path d="m18.5 1h-17c-.276 0-.5.224-.5.5v18c0 .276.224.5.5.5h17c.276 0 .5-.224.5-.5v-18c0-.276-.224-.5-.5-.5zm-14.5 6h-2v-2h2zm0 1v2h-2v-2zm0 3v2h-2v-2zm-2 3h2v2h-2zm3-12h10v17h-10zm11 9h2v2h-2zm0-1v-2h2v2zm0-3v-2h2v2zm0 7h2v2h-2zm2-10h-2v-2h2zm-14-2v2h-2v-2zm-2 15h2v2h-2zm14 2v-2h2v2z"></path></svg> <br>Из мультфильмов</a></div></div><h4>Открытая коллекция онлайн-раскрасок</h4><p>Все изображения и материалы на сайте 808.ru размещаются в свободном доступе и доступны для скачивания без ограничений. Все раскраски предоставляются пользователям в ознакомительных целях и не ограничиваются авторскими правами для некоммерческого распространения.</p></div><div class="col-md-4 text-center"><div class="pb-30 text-left"><h4>Рисуйте и увлекательно проводите время вместе</h4><p>Берите фломастеры, кисти и карандаши. Обо всем остальном – мы позаботились. Мы предлагаем для вас полезную площадку, которая позволит совместно с ребенком проводить время за приятным делом. Вместе выберите любую раскраску. Рисуйте онлайн или распечатайте картинки на листах, чтобы совместно сделать персонажей красочными. Вы можете скопировать рисунок по цветным образцам или предложить свой вариант. Тот, который хочет видеть на готовом рисунке ваш ребенок.</p><div id="linkslot_328693" style="margin: 10px 0;"><script src="https://linkslot.ru/lincode.php?id=328693" async></script></div></div></div><div class="col-12 mb-30"><p>Все персонажи, герои или бренды на изображениях являются собственностью обладатель авторских прав. Если вы – правообладатель и хотите ограничить бесплатный доступ к вашим материалам, перейдите в раздел «Правообладателям», чтобы мы смогли выполнить все ваши законодательные требования в сфере защиты авторских прав.</p></div></div><div class="views-row views-row-1 views-row-odd views-row-first"><div class="row align-items-center mb-20 border text-center text-lg-left m0"><div class="col d-block d-lg-none mt-20 mb-20 text-center"><a href="/raskraski/shchenyachiy-patrul"><h4><strong>Щенячий патруль</strong></h4></a></div><div class="col-lg-8 vl_gallery"><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-shchenyachiy-patrul-4560.jpg','0a5ee16efe689ec4a2ee2d109d1ca169')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-shchenyachiy-patrul-4560.jpg" alt="Раскраска 3 щенка" data-toggle="tooltip" title="3 щенка" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-shchenyachiy-patrul-4561.jpg','39417c4390d0ef2852ffdb4b94865b51')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-shchenyachiy-patrul-4561.jpg" alt="Раскраска Робопес" data-toggle="tooltip" title="Робопес" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-shchenyachiy-patrul-4562.jpg','2084295792cd62ab1c556400aabf05cf')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-shchenyachiy-patrul-4562.jpg" alt="Раскраска Маршал и пожарная машина" data-toggle="tooltip" title="Маршал и пожарная машина" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-shchenyachiy-patrul-4563.jpg','a7ab517c6545cb405face1eb81067864')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-shchenyachiy-patrul-4563.jpg" alt="Раскраска Крепыш и бульдозер" data-toggle="tooltip" title="Крепыш и бульдозер" ></a></div><div class="col-lg-4" style="z-index: 10;"> <a href="/raskraski/shchenyachiy-patrul"><h4 class=" mt-20 mb-20"><strong>Щенячий патруль</strong></h4></a><p>В сборнике "Щенячий патруль" мы собрали для Вас самые лучшие онлайн раскраски из мультфильмов в кол-ве: <b>20</b> шт.</p> <a href="/raskraski/shchenyachiy-patrul" class="btn btn-warning mb-20 fx-btn-pill" style="overflow: visible;">смотреть все 20 шт.</a></div></div></div><div class="views-row views-row-2 views-row-even"><div class="row align-items-center mb-20 border text-center text-lg-left m0"><div class="col d-block d-lg-none mt-20 mb-20 text-center"><a href="/raskraski/nu-pogodi"><h4><strong>Ну погоди</strong></h4></a></div><div class="col-lg-8 vl_gallery"><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-nu-pogodi-4540.jpg','4fc183ac799144dceaf7b195bfbc3aa9')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-nu-pogodi-4540.jpg" alt="Раскраска Новогодний огонек" data-toggle="tooltip" title="Новогодний огонек" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-nu-pogodi-4541.jpg','b7fb3c18990f870681080f5346946daf')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-nu-pogodi-4541.jpg" alt="Раскраска Звездные воины" data-toggle="tooltip" title="Звездные воины" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-nu-pogodi-4542.jpg','48f369af9aa6d7c1fbf1c9be3fe07fcd')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-nu-pogodi-4542.jpg" alt="Раскраска Волк и подводная охота" data-toggle="tooltip" title="Волк и подводная охота" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-nu-pogodi-4543.jpg','54cd585e69cc3898edb5f6627e6de805')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-nu-pogodi-4543.jpg" alt="Раскраска Волк в достехах" data-toggle="tooltip" title="Волк в достехах" ></a></div><div class="col-lg-4" style="z-index: 10;"> <a href="/raskraski/nu-pogodi"><h4 class=" mt-20 mb-20"><strong>Ну погоди</strong></h4></a><p>В сборнике "Ну погоди" мы собрали для Вас самые лучшие онлайн раскраски из мультфильмов в кол-ве: <b>20</b> шт.</p> <a href="/raskraski/nu-pogodi" class="btn btn-warning mb-20 fx-btn-pill" style="overflow: visible;">смотреть все 20 шт.</a></div></div></div><div class="views-row views-row-3 views-row-odd"><div class="row align-items-center mb-20 border text-center text-lg-left m0"><div class="col d-block d-lg-none mt-20 mb-20 text-center"><a href="/raskraski/kartinki-po-nomeram"><h4><strong>Картинки по номерам</strong></h4></a></div><div class="col-lg-8 vl_gallery"><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-kartinki-po-nomeram-4473.jpg','f31b3e0d627a80ce34b42200a91eee60')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-kartinki-po-nomeram-4473.jpg" alt="Раскраска Пляж по номерам" data-toggle="tooltip" title="Пляж по номерам" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-kartinki-po-nomeram-4474.jpg','c6c62688ee4f4ea5448cf10a8b8da2fb')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-kartinki-po-nomeram-4474.jpg" alt="Раскраска Акварель по номерам" data-toggle="tooltip" title="Акварель по номерам" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-kartinki-po-nomeram-4475.jpg','44f8585be57976c830be5207fb01caef')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-kartinki-po-nomeram-4475.jpg" alt="Раскраска Принцесса по номерам" data-toggle="tooltip" title="Принцесса по номерам" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-kartinki-po-nomeram-4476.jpg','617518380d7cdc0eb09d083cf2733a81')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-kartinki-po-nomeram-4476.jpg" alt="Раскраска Винни Пух по номерам" data-toggle="tooltip" title="Винни Пух по номерам" ></a></div><div class="col-lg-4" style="z-index: 10;"> <a href="/raskraski/kartinki-po-nomeram"><h4 class=" mt-20 mb-20"><strong>Картинки по номерам</strong></h4></a><p>В сборнике "Картинки по номерам" мы собрали для Вас самые лучшие онлайн обучающие раскраски в кол-ве: <b>19</b> шт.</p> <a href="/raskraski/kartinki-po-nomeram" class="btn btn-warning mb-20 fx-btn-pill" style="overflow: visible;">смотреть все 19 шт.</a></div></div></div><div class="views-row views-row-4 views-row-even"><div class="row align-items-center mb-20 border text-center text-lg-left m0"><div class="col d-block d-lg-none mt-20 mb-20 text-center"><a href="/raskraski/hagi-vagi-i-kisi-misi"><h4><strong>Хаги Ваги и Киси Миси</strong></h4></a></div><div class="col-lg-8 vl_gallery"><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-hagi-vagi-i-kisi-misi-4518.png','175bedd49a14537780c1855731c5ad86')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-hagi-vagi-i-kisi-misi-4518.png" alt="Раскраска Детализированная раскраска Хаги Ваги" data-toggle="tooltip" title="Детализированная раскраска Хаги Ваги" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-hagi-vagi-i-kisi-misi-4186.jpg','d48a8d401e8a772c5c4d679f69ebefdd')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-hagi-vagi-i-kisi-misi-4186.jpg" alt="Раскраска Хаги Ваги и Киси Миси" data-toggle="tooltip" title="Хаги Ваги и Киси Миси" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-hagi-vagi-i-kisi-misi-4187.jpeg','0e35fdd510e5305df7b0b897ef109cbd')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-hagi-vagi-i-kisi-misi-4187.jpeg" alt="Раскраска Синий Хаги Ваги" data-toggle="tooltip" title="Синий Хаги Ваги" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-hagi-vagi-i-kisi-misi-4188.jpg','f77f679e66c95224c612cf0d658f9aef')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-hagi-vagi-i-kisi-misi-4188.jpg" alt="Раскраска Подруга Киси Миси" data-toggle="tooltip" title="Подруга Киси Миси" ></a></div><div class="col-lg-4" style="z-index: 10;"> <a href="/raskraski/hagi-vagi-i-kisi-misi"><h4 class=" mt-20 mb-20"><strong>Хаги Ваги и Киси Миси</strong></h4></a><p>В сборнике "Хаги Ваги и Киси Миси" мы собрали для Вас самые лучшие онлайн раскраски для детей в кол-ве: <b>14</b> шт.</p> <a href="/raskraski/hagi-vagi-i-kisi-misi" class="btn btn-warning mb-20 fx-btn-pill" style="overflow: visible;">смотреть все 14 шт.</a></div></div></div><div class="views-row views-row-5 views-row-odd"><div class="row align-items-center mb-20 border text-center text-lg-left m0"><div class="col d-block d-lg-none mt-20 mb-20 text-center"><a href="/raskraski/marvel"><h4><strong>Марвел (Marvel)</strong></h4></a></div><div class="col-lg-8 vl_gallery"><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-marvel-4000.jpg','00a676ca5bcfda4ca543b783b844fb91')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-marvel-4000.jpg" alt="Раскраска супергерои Марвел" data-toggle="tooltip" title="супергерои Марвел" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-marvel-4003.jpg','1a8b2069e11372956f5df250bef8cd19')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-marvel-4003.jpg" alt="Раскраска Капитан Америка" data-toggle="tooltip" title="Капитан Америка" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-marvel-4001.jpg','1ff31a0a8edb5779176a0b3163604709')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-marvel-4001.jpg" alt="Раскраска Халк" data-toggle="tooltip" title="Халк" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8o8ru-marvel-4004.jpg','59eea98bbf67f164cbc16514b6558932')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8o8ru-marvel-4004.jpg" alt="Раскраска Стражи галактики - Грут" data-toggle="tooltip" title="Стражи галактики - Грут" ></a></div><div class="col-lg-4" style="z-index: 10;"> <a href="/raskraski/marvel"><h4 class=" mt-20 mb-20"><strong>Марвел (Marvel)</strong></h4></a><p>В сборнике "Марвел (Marvel)" мы собрали для Вас самые лучшие онлайн раскраски для взрослых в кол-ве: <b>16</b> шт.</p> <a href="/raskraski/marvel" class="btn btn-warning mb-20 fx-btn-pill" style="overflow: visible;">смотреть все 16 шт.</a></div></div></div><div class="views-row views-row-6 views-row-even"><div class="row align-items-center mb-20 border text-center text-lg-left m0"><div class="col d-block d-lg-none mt-20 mb-20 text-center"><a href="/raskraski/slozhnye-raskraski"><h4><strong>Сложные раскраски</strong></h4></a></div><div class="col-lg-8 vl_gallery"><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('d03eb4dae0ef5af87602b4a2444f51d7.jpg','8a155570ac77fc7138e49c961a35033e')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/d03eb4dae0ef5af87602b4a2444f51d7.jpg" alt="Раскраска Сложные раскраски" data-toggle="tooltip" title="Сложные раскраски" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('3773cb7cbee00d4f07a3ff48d17b536e.jpg','2d07b19d93d2e13a753ceaace8550396')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/3773cb7cbee00d4f07a3ff48d17b536e.jpg" alt="Раскраска Сложные раскраски" data-toggle="tooltip" title="Сложные раскраски" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('90e38e87b7756a104e1551a59e682847.jpg','a71a66b5aac08f1815ddbaffecf915fe')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/90e38e87b7756a104e1551a59e682847.jpg" alt="Раскраска Сложные раскраски" data-toggle="tooltip" title="Сложные раскраски" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('329b57168deba64a8a216f3e9e32eaa3.jpg','732aba092829fb768d4a07bc6ae9eaa4')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/329b57168deba64a8a216f3e9e32eaa3.jpg" alt="Раскраска Сложные раскраски" data-toggle="tooltip" title="Сложные раскраски" ></a></div><div class="col-lg-4" style="z-index: 10;"> <a href="/raskraski/slozhnye-raskraski"><h4 class=" mt-20 mb-20"><strong>Сложные раскраски</strong></h4></a><p>В сборнике "Сложные раскраски" мы собрали для Вас самые лучшие онлайн раскраски для взрослых в кол-ве: <b>24</b> шт.</p> <a href="/raskraski/slozhnye-raskraski" class="btn btn-warning mb-20 fx-btn-pill" style="overflow: visible;">смотреть все 24 шт.</a></div></div></div><div class="views-row views-row-7 views-row-odd"><div class="row align-items-center mb-20 border text-center text-lg-left m0"><div class="col d-block d-lg-none mt-20 mb-20 text-center"><a href="/raskraski/mimimishki"><h4><strong>Мимимишки</strong></h4></a></div><div class="col-lg-8 vl_gallery"><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8d6f9d70acd6a464b93fcf7fcc9b8f9c.jpg','dad26a8488aa681ea98bba546829d1b3')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8d6f9d70acd6a464b93fcf7fcc9b8f9c.jpg" alt="Раскраска Тучка с ведерком" data-toggle="tooltip" title="Тучка с ведерком" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('47bf801f9b27d586b0635a29d505cbb2.jpg','167668472e8e9c004af001d6b636503d')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/47bf801f9b27d586b0635a29d505cbb2.jpg" alt="Раскраска Мимимишки с картой звездного неба" data-toggle="tooltip" title="Мимимишки с картой звездного неба" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('6bc027a68f6d77fa06a932f51a7583b9.jpg','6ceb262bf2af2ea17e20c13108c6c578')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/6bc027a68f6d77fa06a932f51a7583b9.jpg" alt="Раскраска Кеша и Тучка" data-toggle="tooltip" title="Кеша и Тучка" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('627b09ef5b8597814fa645a05f80a2a6.jpg','e1f2ed6b6b4a1d6321ddb7f7f9ae47f7')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/627b09ef5b8597814fa645a05f80a2a6.jpg" alt="Раскраска Все Мимимишки" data-toggle="tooltip" title="Все Мимимишки" ></a></div><div class="col-lg-4" style="z-index: 10;"> <a href="/raskraski/mimimishki"><h4 class=" mt-20 mb-20"><strong>Мимимишки</strong></h4></a><p>В сборнике "Мимимишки" мы собрали для Вас самые лучшие онлайн раскраски для детей в кол-ве: <b>38</b> шт.</p> <a href="/raskraski/mimimishki" class="btn btn-warning mb-20 fx-btn-pill" style="overflow: visible;">смотреть все 38 шт.</a></div></div></div><div class="views-row views-row-8 views-row-even"><div class="row align-items-center mb-20 border text-center text-lg-left m0"><div class="col d-block d-lg-none mt-20 mb-20 text-center"><a href="/raskraski/mashiny"><h4><strong>Машины</strong></h4></a></div><div class="col-lg-8 vl_gallery"><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('11c39360291ae9b9f76f1aa2a6068a7d.jpg','6acfdc7955cbccd8464b92c9142c6741')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/11c39360291ae9b9f76f1aa2a6068a7d.jpg" alt="Раскраска Автобус Фольксваген" data-toggle="tooltip" title="Автобус Фольксваген" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('c0eb014bb776dec0dea8747f09ab7088.jpg','e90ec8000af809ada1d16c781b1a61a3')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/c0eb014bb776dec0dea8747f09ab7088.jpg" alt="Раскраска BMW" data-toggle="tooltip" title="BMW" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('c571b9abeddbbd0a96c6238535cc63aa.jpg','1bc9fd736c7a349e3fe4062fdbe31370')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/c571b9abeddbbd0a96c6238535cc63aa.jpg" alt="Раскраска Машина Koenigsegg" data-toggle="tooltip" title="Машина Koenigsegg" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('99170920f0c45142e487a19e61100c39.jpg','98e4676ffcfe09543931d79e2cb0f4d3')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/99170920f0c45142e487a19e61100c39.jpg" alt="Раскраска Машина Ауди" data-toggle="tooltip" title="Машина Ауди" ></a></div><div class="col-lg-4" style="z-index: 10;"> <a href="/raskraski/mashiny"><h4 class=" mt-20 mb-20"><strong>Машины</strong></h4></a><p>В сборнике "Машины" мы собрали для Вас самые лучшие онлайн раскраски для мальчиков в кол-ве: <b>28</b> шт.</p> <a href="/raskraski/mashiny" class="btn btn-warning mb-20 fx-btn-pill" style="overflow: visible;">смотреть все 28 шт.</a></div></div></div><div class="views-row views-row-9 views-row-odd"><div class="row align-items-center mb-20 border text-center text-lg-left m0"><div class="col d-block d-lg-none mt-20 mb-20 text-center"><a href="/raskraski/transformery"><h4><strong>Трансформеры</strong></h4></a></div><div class="col-lg-8 vl_gallery"><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('2ef7b5ceabc66a7635a450e9081bbf2a.jpg','faefe2b5766f780cf6575110cfe2df31')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/2ef7b5ceabc66a7635a450e9081bbf2a.jpg" alt="Раскраска Лазербик" data-toggle="tooltip" title="Лазербик" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('ccd66bbf7585429340aa31ca0260ecc3.jpg','6fa93a9f05b172f4294f53793b2c8d50')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/ccd66bbf7585429340aa31ca0260ecc3.jpg" alt="Раскраска Девастатор" data-toggle="tooltip" title="Девастатор" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('f926a45ebcb20ffed40d5c8d58fcbff6.jpg','3ecfe8baf8966280ab9b7d713b3e7c2e')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/f926a45ebcb20ffed40d5c8d58fcbff6.jpg" alt="Раскраска Трансформация Оптимус Прайма" data-toggle="tooltip" title="Трансформация Оптимус Прайма" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('0cb5628070958e9a302cb0bc31616d2f.jpg','b1ad17363ccb9a563e7e109837db596a')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/0cb5628070958e9a302cb0bc31616d2f.jpg" alt="Раскраска Десептикон" data-toggle="tooltip" title="Десептикон" ></a></div><div class="col-lg-4" style="z-index: 10;"> <a href="/raskraski/transformery"><h4 class=" mt-20 mb-20"><strong>Трансформеры</strong></h4></a><p>В сборнике "Трансформеры" мы собрали для Вас самые лучшие онлайн раскраски для мальчиков в кол-ве: <b>19</b> шт.</p> <a href="/raskraski/transformery" class="btn btn-warning mb-20 fx-btn-pill" style="overflow: visible;">смотреть все 19 шт.</a></div></div></div><div class="views-row views-row-10 views-row-even"><div class="row align-items-center mb-20 border text-center text-lg-left m0"><div class="col d-block d-lg-none mt-20 mb-20 text-center"><a href="/raskraski/chelovek-pauk"><h4><strong>Человек паук</strong></h4></a></div><div class="col-lg-8 vl_gallery"><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('c511af4577a544604cb7c51f3e1c25a0.jpg','2e79fc23d0cb1ae1f7f34454a75139c1')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/c511af4577a544604cb7c51f3e1c25a0.jpg" alt="Раскраска Человек паук спасает девушку" data-toggle="tooltip" title="Человек паук спасает девушку" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('c77d36010c271c606ff59c2409f5a83f.jpg','7ebb921f4b37b6d97e18f3c375810a96')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/c77d36010c271c606ff59c2409f5a83f.jpg" alt="Раскраска Новый Человек паук" data-toggle="tooltip" title="Новый Человек паук" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('e7c2b1e88515da1f836a7acf1090d982.jpg','2cf80d256f279dbb4c20a8d5af5451ca')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/e7c2b1e88515da1f836a7acf1090d982.jpg" alt="Раскраска Человек паук среди небоскрёбов" data-toggle="tooltip" title="Человек паук среди небоскрёбов" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('0eb211708c16bdb9858d75a9c26575f7.jpg','cb4c8ba711a850fd17724bf9ea45f544')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/0eb211708c16bdb9858d75a9c26575f7.jpg" alt="Раскраска Человек паук и Песочный человек" data-toggle="tooltip" title="Человек паук и Песочный человек" ></a></div><div class="col-lg-4" style="z-index: 10;"> <a href="/raskraski/chelovek-pauk"><h4 class=" mt-20 mb-20"><strong>Человек паук</strong></h4></a><p>В сборнике "Человек паук" мы собрали для Вас самые лучшие онлайн раскраски для мальчиков в кол-ве: <b>13</b> шт.</p> <a href="/raskraski/chelovek-pauk" class="btn btn-warning mb-20 fx-btn-pill" style="overflow: visible;">смотреть все 13 шт.</a></div></div></div><div class="views-row views-row-11 views-row-odd"><div class="row align-items-center mb-20 border text-center text-lg-left m0"><div class="col d-block d-lg-none mt-20 mb-20 text-center"><a href="/raskraski/maynkraft"><h4><strong>Майнкрафт</strong></h4></a></div><div class="col-lg-8 vl_gallery"><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('eb8d6fdcb39feeac015ec826aac7b92b.jpg','2000beda73b96f38de4a81b260e46891')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/eb8d6fdcb39feeac015ec826aac7b92b.jpg" alt="Раскраска Гаст" data-toggle="tooltip" title="Гаст" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('e344bc293dac354fdbfc2eb1ad5704bd.jpg','930f4864678357e9bdf13bf89eec87bc')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/e344bc293dac354fdbfc2eb1ad5704bd.jpg" alt="Раскраска Цыплёнок из Майнкрафт" data-toggle="tooltip" title="Цыплёнок из Майнкрафт" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('2f79945a27138733ed9eb60d2e6ac19c.jpg','ff78e58b0ba32034ac3a31f4f10c882b')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/2f79945a27138733ed9eb60d2e6ac19c.jpg" alt="Раскраска Пирог Minecraft" data-toggle="tooltip" title="Пирог Minecraft" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('04abbb2fcbe330e0be396e23c39b3caf.jpg','393c246d30b7045d06efca6bdecc9d64')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/04abbb2fcbe330e0be396e23c39b3caf.jpg" alt="Раскраска Корова Minecraft" data-toggle="tooltip" title="Корова Minecraft" ></a></div><div class="col-lg-4" style="z-index: 10;"> <a href="/raskraski/maynkraft"><h4 class=" mt-20 mb-20"><strong>Майнкрафт</strong></h4></a><p>В сборнике "Майнкрафт" мы собрали для Вас самые лучшие онлайн раскраски для мальчиков в кол-ве: <b>61</b> шт.</p> <a href="/raskraski/maynkraft" class="btn btn-warning mb-20 fx-btn-pill" style="overflow: visible;">смотреть все 61 шт.</a></div></div></div><div class="views-row views-row-12 views-row-even"><div class="row align-items-center mb-20 border text-center text-lg-left m0"><div class="col d-block d-lg-none mt-20 mb-20 text-center"><a href="/raskraski/lol"><h4><strong>ЛОЛ</strong></h4></a></div><div class="col-lg-8 vl_gallery"><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('df14c96681b4f2e3a94c21bae15ee17d.jpg','7cf6265c329c845bcde202fdb7078166')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/df14c96681b4f2e3a94c21bae15ee17d.jpg" alt="Раскраска ЛОЛ питомец щенок Сердцеед" data-toggle="tooltip" title="ЛОЛ питомец щенок Сердцеед" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('1f3d600dfaedc4f0efcb3d01602c3355.jpg','98a8ddff93756d02b3ab1a4e6b3901ba')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/1f3d600dfaedc4f0efcb3d01602c3355.jpg" alt="Раскраска ЛОЛ питомец щенок Сахарок" data-toggle="tooltip" title="ЛОЛ питомец щенок Сахарок" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('ab7e07388a05f1e50e04716c51b1278d.jpg','2296b57726620c541e169ec7aaabf463')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/ab7e07388a05f1e50e04716c51b1278d.jpg" alt="Раскраска ЛОЛ питомец щенок Пчёл" data-toggle="tooltip" title="ЛОЛ питомец щенок Пчёл" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('3a2b44c48fd747dab70c614d8d94fdbf.jpg','4dcc0a600c4e8a5e236d8d996e3c3ae3')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/3a2b44c48fd747dab70c614d8d94fdbf.jpg" alt="Раскраска ЛОЛ питомец щенок Ди-джей К9" data-toggle="tooltip" title="ЛОЛ питомец щенок Ди-джей К9" ></a></div><div class="col-lg-4" style="z-index: 10;"> <a href="/raskraski/lol"><h4 class=" mt-20 mb-20"><strong>ЛОЛ</strong></h4></a><p>В сборнике "ЛОЛ" мы собрали для Вас самые лучшие онлайн раскраски для девочек в кол-ве: <b>94</b> шт.</p> <a href="/raskraski/lol" class="btn btn-warning mb-20 fx-btn-pill" style="overflow: visible;">смотреть все 94 шт.</a></div></div></div><div class="views-row views-row-13 views-row-odd"><div class="row align-items-center mb-20 border text-center text-lg-left m0"><div class="col d-block d-lg-none mt-20 mb-20 text-center"><a href="/raskraski/vspysh-i-chudo-mashinki"><h4><strong>Вспыш и чудо машинки</strong></h4></a></div><div class="col-lg-8 vl_gallery"><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('899bf4a249bf4f57aa1203e0ab03df42.jpg','525a967cb4a3de123c508b7bde16a411')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/899bf4a249bf4f57aa1203e0ab03df42.jpg" alt="Раскраска Чудо машинки" data-toggle="tooltip" title="Чудо машинки" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('4f02a9bab8f1edb264a8816ad3632b80.jpg','225c6bc8a35ed359cb9e594873f2cf26')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/4f02a9bab8f1edb264a8816ad3632b80.jpg" alt="Раскраска Грустный Крушила" data-toggle="tooltip" title="Грустный Крушила" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('7043a3ab88e63777a970dc61edc846eb.jpg','5a48279cedec8bdf4a724b3c2e026549')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/7043a3ab88e63777a970dc61edc846eb.jpg" alt="Раскраска Гэбби с инструментом" data-toggle="tooltip" title="Гэбби с инструментом" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('1508a993b9ad210a469c7b520c53d173.jpg','255edea6ef0a74bf25629f4596a7d67f')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/1508a993b9ad210a469c7b520c53d173.jpg" alt="Раскраска Машинка Огурчик" data-toggle="tooltip" title="Машинка Огурчик" ></a></div><div class="col-lg-4" style="z-index: 10;"> <a href="/raskraski/vspysh-i-chudo-mashinki"><h4 class=" mt-20 mb-20"><strong>Вспыш и чудо машинки</strong></h4></a><p>В сборнике "Вспыш и чудо машинки" мы собрали для Вас самые лучшие онлайн раскраски из мультфильмов в кол-ве: <b>12</b> шт.</p> <a href="/raskraski/vspysh-i-chudo-mashinki" class="btn btn-warning mb-20 fx-btn-pill" style="overflow: visible;">смотреть все 12 шт.</a></div></div></div><div class="views-row views-row-14 views-row-even views-row-last"><div class="row align-items-center mb-20 border text-center text-lg-left m0"><div class="col d-block d-lg-none mt-20 mb-20 text-center"><a href="/raskraski/buba"><h4><strong>Буба</strong></h4></a></div><div class="col-lg-8 vl_gallery"><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('312689d924a4ad75436364ea9574b005.jpg','fcd6e54762c6415c4543e75f3d7aa292')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/312689d924a4ad75436364ea9574b005.jpg" alt="Раскраска Буба и его друзья" data-toggle="tooltip" title="Буба и его друзья" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('51f81d7a94d3ef3926b545eb6b6c5040.jpg','479e606e087a4b62eda16093063473b4')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/51f81d7a94d3ef3926b545eb6b6c5040.jpg" alt="Раскраска Новый год Бубы" data-toggle="tooltip" title="Новый год Бубы" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('ec3d8df300a0db3bea81cb60b2da03f0.jpg','97bd85dee5018b9caeeed7ee08817bfa')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/ec3d8df300a0db3bea81cb60b2da03f0.jpg" alt="Раскраска У Бубы все ОК" data-toggle="tooltip" title="У Бубы все ОК" ></a><a href="#vl_editor_open" class="smooth" target="_self" data-toggle="panel" data-target="#vl_editor_open" onclick="vl_paint('8b09a6207b605b3d004f3eb968954fed.jpg','1d66cccf91151f6e44e7174abffa0732')"><img typeof="foaf:Image" class="lazy" src="/_files/pixel.gif" data-src="/_files/styles/large/public/raskraski/8b09a6207b605b3d004f3eb968954fed.jpg" alt="Раскраска Радость Бубы" data-toggle="tooltip" title="Радость Бубы" ></a></div><div class="col-lg-4" style="z-index: 10;"> <a href="/raskraski/buba"><h4 class=" mt-20 mb-20"><strong>Буба</strong></h4></a><p>В сборнике "Буба" мы собрали для Вас самые лучшие онлайн раскраски из мультфильмов в кол-ве: <b>24</b> шт.</p> <a href="/raskraski/buba" class="btn btn-warning mb-20 fx-btn-pill" style="overflow: visible;">смотреть все 24 шт.</a></div></div></div><div class="view-footer"><h2 style=" font-size: 30px; ">Онлайн раскраски для детей и взрослых 8o8.ru</h2><p>Вы можете раскрашивать любимые раскраски онлайн на нашем сайте 8o8.ru :) это просто! У нас огромная коллекция раскрасок для детей и взрослых: картинки для раскрашивания отличного качества.</p><p>Все материалы(раскраски), имеющиеся на сайте 8o8.ru, расположены в свободном доступе на открытых ресурсах и не ограничены авторскими правами для некоммерческого распространения. Весь контент представлен исключительно с информационной и ознакомительной целью. Каждый персонаж, марка или бренд изображенный на раскраске являются собственностью обладателей авторских прав на них.</p><p>На нашем портале собрана огромная коллекция онлайн-раскрасок для детей и взрослых. Мы предлагаем для вас простой способ для развлечения и полезного времяпровождения. Откройте каталог и выберите любое изображение из понравившейся категории. Нажмите на картинку и сразу приступайте к ее раскрашиванию. Это увлекательный процесс, который затянет вашего ребенка и раскроет его творческий потенциал. Да и скажем прямо. Взрослые тоже получат от этого удовольствие.</p><h4>Хотите разукрашивать изображения вручную с помощью фломастеров, карандашей и красок?</h4><p>И у вас всегда есть такая возможность. В каталоге с онлайн-раскрасками вы можете сохранять любые изображения на своем устройстве или сразу отправлять их на печать. Просто нажмите на кнопку «Сохранить» или «Печать» в открывшемся редакторе с картинкой.</p><h4 class="mt-30"><b>Сборники раскрасок для детей и взрослых</b></h4><div class="row"><div class="col-md-4"><div class="content-box bg-default mb-10"><a class="btn btn-outline-danger text-left d-flex text-wrap rounded" href="/raskraski/raskraski-dlya-vzroslyh"><img src="/_files/svg/ii-27.svg" alt="Раскраски для взрослых" width="28" class="mr-10">Раскраски для взрослых</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-info text-left d-flex text-wrap rounded" href="/raskraski/raskraski-dlya-detey"><img src="/_files/svg/ii-33.svg" alt="Раскраски для детей" width="28" class="mr-10">Раскраски для детей</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-warning text-left d-flex text-wrap rounded" href="/raskraski/obuchayushchie-raskraski"><img src="/_files/svg/ii-9.svg" alt="Обучающие раскраски" width="28" class="mr-10">Обучающие раскраски</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-success text-left d-flex text-wrap rounded" href="/raskraski/raskraski-dlya-devochek"><img src="/_files/svg/ii-10.svg" alt="Раскраски для девочек" width="28" class="mr-10">Раскраски для девочек</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-tw text-left d-flex text-wrap rounded" href="/raskraski/raskraski-dlya-malchikov"><img src="/_files/svg/ii-11.svg" alt="Раскраски для мальчиков" width="28" class="mr-10">Раскраски для мальчиков</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-li text-left d-flex text-wrap rounded" href="/raskraski/raskraski-dlya-malyshey"><img src="/_files/svg/ii-12.svg" alt="Раскраски для малышей" width="28" class="mr-10">Раскраски для малышей</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-fb text-left d-flex text-wrap rounded" href="/raskraski/raskraski-iz-multfilmov"><img src="/_files/svg/ii-15.svg" alt="Раскраски из мультфильмов" width="28" class="mr-10">Раскраски из мультфильмов</a></div></div><div class="col-md-4"><div class="content-box bg-default mb-10"><a class="btn btn-outline-secondary text-left d-flex text-wrap rounded" href="/raskraski/raskraski-igr-i-igrushek"><img src="/_files/svg/ii-32.svg" alt="Раскраски игр и игрушек" width="28" class="mr-10">Раскраски игр и игрушек</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-dark text-left d-flex text-wrap rounded" href="/raskraski/raskraski-skazki"><img src="/_files/svg/ii-25.svg" alt="Раскраски сказки" width="28" class="mr-10">Раскраски сказки</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-danger text-left d-flex text-wrap rounded" href="/raskraski/raskraski-zhivotnyh"><img src="/_files/svg/ii-13.svg" alt="Раскраски животных" width="28" class="mr-10">Раскраски животных</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-info text-left d-flex text-wrap rounded" href="/raskraski/raskraski-pticy"><img src="/_files/svg/ii-17.svg" alt="Раскраски птицы" width="28" class="mr-10">Раскраски птицы</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-warning text-left d-flex text-wrap rounded" href="/raskraski/raskraski-ryby"><img src="/_files/svg/ii-21.svg" alt="Раскраски рыбы" width="28" class="mr-10">Раскраски рыбы</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-success text-left d-flex text-wrap rounded" href="/raskraski/raskraski-nasekomye"><img src="/_files/svg/ii-18.svg" alt="Раскраски насекомые" width="28" class="mr-10">Раскраски насекомые</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-tw text-left d-flex text-wrap rounded" href="/raskraski/raskraski-priroda"><img src="/_files/svg/ii-14.svg" alt="Раскраски природа" width="28" class="mr-10">Раскраски природа</a></div></div><div class="col-md-4"><div class="content-box bg-default mb-10"><a class="btn btn-outline-li text-left d-flex text-wrap rounded" href="/raskraski/raskraski-derevya"><img src="/_files/svg/ii-20.svg" alt="Раскраски деревья" width="28" class="mr-10">Раскраски деревья</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-fb text-left d-flex text-wrap rounded" href="/raskraski/raskraski-cvety"><img src="/_files/svg/ii-16.svg" alt="Раскраски цветы" width="28" class="mr-10">Раскраски цветы</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-secondary text-left d-flex text-wrap rounded" href="/raskraski/ovoshchi-i-frukty"><img src="/_files/svg/ii-23.svg" alt="Раскраски овощи и фрукты" width="28" class="mr-10">Раскраски овощи и фрукты</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-dark text-left d-flex text-wrap rounded" href="/raskraski/raskraski-anime"><img src="/_files/svg/ii-19.svg" alt="Раскраски аниме" width="28" class="mr-10">Раскраски аниме</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-danger text-left d-flex text-wrap rounded" href="/raskraski/raskraski-prazdniki"><img src="/_files/svg/ii-24.svg" alt="Раскраски праздники" width="28" class="mr-10">Раскраски праздники</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-info text-left d-flex text-wrap rounded" href="/raskraski/raskraski-strany-i-goroda"><img src="/_files/svg/ii-34.svg" alt="Раскраски страны и города" width="28" class="mr-10">Раскраски страны и города</a></div><div class="content-box bg-default mb-10"><a class="btn btn-outline-warning text-left d-flex text-wrap rounded" href="/raskraski/raznye-raskraski"><img src="/_files/svg/ii-22.svg" alt="Разные раскраски" width="28" class="mr-10">Разные раскраски</a></div></div></div><h4><b>Просто скучно?</b></h4><p>Для тех, кто хочет порисовать – нажимайте на кнопку «Рисовалка» и создавайте свою сюжеты. Простой редактор с удобным и понятным функционалом. Ничего лишнего. Только кисти, палитра, белый лист и ваша фантазия.</p><ul><li>Теперь ваши раскраски никогда не потеряются и не помнутся. Возвращайтесь к любимым изображениям снова и снова. С любого планшета, телефона или ноутбука;</li><li>Вместо постоянной покупки детских журналов – бесплатная коллекция из 10 000 изображений. Все, что вам нужно для рисования вручную – заправленный принтер;</li><li>Находите оригинальные онлайн-раскраски на любые темы: для мальчиков, девочек, с персонажами мультфильмов или раскрасками по цифрам.</li></ul><h4 class="mt-30 mb-30"><b>Подходит для детей всех возрастов. Даже для тех, кто старше 30 лет</b></h4><p>Опечатки сайта: 8o8.ru, 8щ8юкг, 8щ8, 808юкг, 808.ru, 8о8юкг, 8о8.ru, 808.ru, hfcrhfcrb jykfqy, hfcrhfcrb, раскраски ком</p></div></div></div></div><div id="block-block-6" class="block block-block"><div class="content"><div class="container mt-30 mb-30"><div class="btn-outline-success text-center h4"><b>Береги природу</b> - рисуй онлайн на 8o8.ru</div><div class="text-center"><b class="btn-outline-danger ">Внимание!</b> При использовании материалов сайта, обязательна обратная <b class="btn-outline-danger ">активная ссылка</b> на <a href="https://8o8.ru/">8o8.RU</a>.</div></div><footer id="footer-logo-text" class="pt-50 pt-md-0 pb-100 pb-md-50 dark spr-oc-show spr-wout"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1800 50" version="1.1" preserveAspectRatio="none" class="d-none d-md-block mb-50" width="100%" height="50"> <path fill="#FFFFFF" d="M9.2148511e-15,30 L9.2148511e-15,0 L1800,0 L1800,30 C1760,30 1740,0 1700,0 C1660,0 1640,30 1600,30 C1560,30 1540,0 1500,0 C1460,0 1440,30 1400,30 C1360,30 1340,0 1300,0 C1260,0 1240,30 1200,30 C1160,30 1140,0 1100,0 C1060,0 1040,30 1000,30 C960,30 940,0 900,0 C860,0 840,30 800,30 C760,30 740,0 700,0 C660,0 640,30 600,30 C560,30 540,0 500,0 C460,0 440,30 400,30 C360,30 340,0 300,0 C260,0 240,30 200,30 C160,30 140,0 100,0 C60,0 40,30 9.2148511e-15,30 Z"></path></svg><div class="container"><div class="row"><div class="col-6 col-lg-3"> <img class="mw-100 mr-30" src="/_files/logo-8o8-w.svg" alt="8o8.ru"></div><div class="col-6 col-lg-3 d-flex"><p>© 8o8.ru. <br>Раскраски онлайн для детей и взрослых, которые можно <a href="/print">распечатать</a> или скачать</p></div><div class="col-12 col-lg ml-auto text-lg-right"><ul class="list-unstyled list-inline mt-30 mt-lg-0 "><li class="list-inline-item"><a href="/"><strong>Главная</strong></a></li><li class="list-inline-item"><a href="/raskraski"><strong>Каталог</strong></a></li><li class="list-inline-item"><a href="/blog"><strong>Блог</strong></a></li><li class="list-inline-item"><a href="/colors-html"><strong>HTML цвета онлайн</strong></a></li><li class="list-inline-item"><a href="/raskraski/search"><strong>Поиск раскрасок</strong></a></li><li class="list-inline-item"><a href="/holders"><strong>Правообладателям</strong></a></li><li class="list-inline-item"><a href="/drawing"><strong>Рисовалка</strong></a></li><li class="list-inline-item"><a href="/ris"><strong>Рисунки из символов</strong></a></li><li class="list-inline-item"><a href="/photoshop"><strong>Фотошоп онлайн</strong></a></li><li class="list-inline-item"><a href="/contacts"><strong>Контакты</strong></a></li></ul><p style="color:#fff"><a href="https://8o8.ru/" style="border:none;">Онлайн раскраски</a> 8o8.ru
© 2019-2022 - создан в <a href="https://liukevich.by" target="_blank">веб-студии VL Минск</a></p><div class="d-none"><img src="https://www.yandex.ru/cycounter?8o8.ru&new" width="88" height="31" alt="8o8.ru"><img id="licnt8462" width="88" height="31" style="border:0"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/><script>(function(d,s){d.getElementById("licnt8462").src=
"//counter.yadro.ru/hit?t14.5;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script> <a href="https://metrika.yandex.ru/stat/?id=67495828&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/67495828/3_0_434142FF_232122FF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="67495828" data-lang="ru" /></a> <script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(67495828, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script><noscript><div><img src="https://mc.yandex.ru/watch/67495828" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3199517", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = "https://top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3199517;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><img src="https://top-fwz1.mail.ru/counter?id=3199517;t=604;l=1" style="border:0;" height="40" width="70" alt="Top.Mail.Ru" /><span id="top100_widget"></span><script>
(function (w, d, c) {
(w[c] = w[c] || []).push(function() {
var options = {
project: 7693531,
element: 'top100_widget',
};
try {
w.top100Counter = new top100(options);
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src =
(d.location.protocol == "https:" ? "https:" : "http:") +
"//st.top100.ru/top100/top100.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script><noscript><img src="//counter.rambler.ru/top100.cnt?pid=7693531" alt="Топ-100" /></noscript></div></div></div></div><div class="bg-wrap"><div class="bg"></div></div></footer></div></div></div></div><div class="modal-container"></div><div id="vl_editor_open" class="modal-panel fixed-center text-center shadow padding-x3 d-flex flex-column fade light"> <a class="toogle-btn close" onclick="vl_close()" title="Закрыть редактор" style="left: 10px; top:30px"><svg xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 512 512" enable-background="new 0 0 64 64" class="mb-30 icon"><path fill="#ce0001" d="M400 54.1c63 45 104 118.6 104 201.9 0 136.8-110.8 247.7-247.5 248C120 504.3 8.2 393 8 256.4 7.9 173.1 48.9 99.3 111.8 54.2c11.7-8.3 28-4.8 35 7.7L162.6 90c5.9 10.5 3.1 23.8-6.6 31-41.5 30.8-68 79.6-68 134.9-.1 92.3 74.5 168.1 168 168.1 91.6 0 168.6-74.2 168-169.1-.3-51.8-24.7-101.8-68.1-134-9.7-7.2-12.4-20.5-6.5-30.9l15.8-28.1c7-12.4 23.2-16.1 34.8-7.8zM296 264V24c0-13.3-10.7-24-24-24h-32c-13.3 0-24 10.7-24 24v240c0 13.3 10.7 24 24 24h32c13.3 0 24-10.7 24-24z"></path></svg></a><div id="vl_editor_text"></div><div class="bg-wrap"><div class="bg"></div></div></div><script type="text/javascript" src="https://8o8.ru/_files/js/js_JE9pq6eEWLckDlN4xJceut6LfFPHXWJ4gPnaBUlptTw.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script><script type="text/javascript" src="https://8o8.ru/_files/js/js_yeFp6nPXKpBtYbjy-e14E-Kv2XFCzGPuoFfHIuLlVbw.js"></script><script type="text/javascript" src="https://8o8.ru/_files/js/js_ZlAdBsCTRzbVUz_-MPKCCKGhGegrKIwpCoKzYSzR0QU.js"></script><script type="text/javascript" src="https://8o8.ru/_files/js/js_2KgilSwvnytKczKrroAc37dKm0pQcfCEQN56nGBcvDs.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"vl_style","theme_token":"3LKpw3SEjCsVuhSDk1ekkk59X-G160bqhglDhZqEiBI","js":{"modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"modules\/jquery_update\/replace\/jquery-migrate\/1\/jquery-migrate.min.js":1,"public:\/\/minifyjs\/misc\/jquery-extend-3.4.0.min.js":1,"public:\/\/minifyjs\/misc\/jquery.once.min.js":1,"public:\/\/minifyjs\/misc\/drupal.min.js":1,"public:\/\/languages\/ru_Cc4frPMXs5b2CQCa3pdrUE_D1L4MGVhZYh1TF8XUqPs.js":1,"modules\/lightbox2\/js\/lightbox.js":1,"themes\/vl_style\/js\/popper.min.js":1,"themes\/vl_style\/js\/jquery-2.1.4.min.js":1,"themes\/vl_style\/js\/bootstrap.min.js":1,"public:\/\/minifyjs\/themes\/vl_style\/js\/owl.carousel.min.js":1,"themes\/vl_style\/js\/jquery.magnific-popup.min.js":1,"themes\/vl_style\/js\/jquery.validate.min.js":1,"public:\/\/minifyjs\/themes\/vl_style\/js\/jquery.maskedinput-1.2.2.min.js":1,"themes\/vl_style\/js\/jquery.smooth-scroll.min.js":1,"themes\/vl_style\/js\/jquery.lazy.min.js":1,"public:\/\/minifyjs\/themes\/vl_style\/js\/aos.min.js":1,"public:\/\/minifyjs\/themes\/vl_style\/js\/custom.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"modules\/views\/css\/views.css":1,"modules\/ctools\/css\/ctools.css":1,"modules\/lightbox2\/css\/lightbox.css":1,"themes\/vl_style\/css\/fonts.css":1,"themes\/vl_style\/css\/vl.css":1,"themes\/vl_style\/css\/font-awesome.min.css":1,"themes\/vl_style\/css\/fx.css":1,"themes\/vl_style\/css\/owl.carousel.css":1,"themes\/vl_style\/css\/magnific-popup.css":1,"themes\/vl_style\/css\/custom.css":1,"themes\/vl_style\/css\/animate.css":1,"themes\/vl_style\/css\/aos.css":1}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)public:\/","default_image":"\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false,"useragent":"CCBot\/3.0 (https:\/\/commoncrawl.org\/faq\/; info@commoncrawl.org)"},"better_exposed_filters":{"views":{"bp":{"displays":{"block":{"filters":[]}}}}}});
//--><!]]>
</script><div id="block-block-9" class="block block-block"><div class="content"><script src="https://yastatic.net/share2/share.js" async></script></div></div></body></html>